#
 version 5.20.99, Release
#
 sysname 
#
 clock timezone KST add 09:00:00
#
 irf domain 120
 irf mac-address persistent always
 irf auto-update enable
 undo irf link-delay
#
 domain default enable system
#
 telnet server enable
#
 ip ttl-expires enable
 ip unreachables enable
#
 loopback-detection enable
 loopback-detection multi-port-mode enable
#
 mac-flapping notification enable
#
 password-recovery enable
#
 ip vpn-instance MGMT
 route-distinguisher 1:1
#
vlan 1
#
vlan 111 to 113
#
vlan 161 to 166
#
vlan 184
#
radius scheme system
 primary authentication 127.0.0.1 1645
 primary accounting 127.0.0.1 1646
 user-name-format without-domain
#
domain system
 access-limit disable
 state active
 idle-cut disable
 self-service-url disable
#
user-group system
 group-attribute allow-guest
#
local-user admin
 password cipher $c$3$Pk+lC1hdXrgNKRbatL8l0y6kCPxBhr1LWnw=
 authorization-attribute level 3
 service-type ssh telnet terminal
#
interface Bridge-Aggregation1
 port link-type trunk
 undo port trunk permit vlan 1
 port trunk permit vlan 31 111 to 113 161 to 166 184
 link-aggregation mode dynamic
 mad enable
#
interface Bridge-Aggregation11
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation12
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation13
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation14
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation15
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation16
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation17
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation18
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation19
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation20
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation21
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation22
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation23
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation24
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation25
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation26
 port access vlan 112
link-aggregation mode dynamic
#
interface Bridge-Aggregation27
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation28
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation29
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation30
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation31
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation32
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation33
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation34
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation35
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation36
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation37
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation38
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation39
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation41
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation42
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation43
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation44
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation45
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation46
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation47
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation48
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation49
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation50
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation51
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation52
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation53
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation54
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation55
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation56
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation57
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation58
 port access vlan 112
 link-aggregation mode dynamic
#
interface Bridge-Aggregation100
 description
 port access vlan 184
 link-aggregation mode dynamic
#
interface NULL0
#
interface GigabitEthernet2/0/1
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 11
#
interface GigabitEthernet2/0/2
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 12
#
interface GigabitEthernet2/0/3
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 13
#
interface GigabitEthernet2/0/4
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 14
#
interface GigabitEthernet2/0/5
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 15
#
interface GigabitEthernet2/0/6
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 16
#
interface GigabitEthernet2/0/7
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 17
#
interface GigabitEthernet2/0/8
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 18
#
interface GigabitEthernet2/0/9
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 19
#
interface GigabitEthernet2/0/10
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 20
#
interface GigabitEthernet2/0/11
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 21
#
interface GigabitEthernet2/0/12
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 22
#
interface GigabitEthernet2/0/13
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 23
#
interface GigabitEthernet2/0/14
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 24
#
interface GigabitEthernet2/0/15
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 25
#
interface GigabitEthernet2/0/16
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 26
# 
interface GigabitEthernet2/0/17
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 27
#
interface GigabitEthernet2/0/18
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 28
#
interface GigabitEthernet2/0/19
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 29
#
interface GigabitEthernet2/0/20
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 30
#
interface GigabitEthernet2/0/21
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 31
#
interface GigabitEthernet2/0/22
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 32
#
interface GigabitEthernet2/0/23
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 33
#
interface GigabitEthernet2/0/24
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 34
#
interface GigabitEthernet2/0/25
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 35
#
interface GigabitEthernet2/0/26
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 36
#
interface GigabitEthernet2/0/27
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 37
#
interface GigabitEthernet2/0/28
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 38
#
interface GigabitEthernet2/0/29
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 39
#
interface GigabitEthernet2/0/30
 port link-mode bridge
 description
 port access vlan 184
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 100
#
interface GigabitEthernet2/0/31
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 41
#
interface GigabitEthernet2/0/32
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 42
#
interface GigabitEthernet2/0/33
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 43
#
interface GigabitEthernet2/0/34
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 44
#
interface GigabitEthernet2/0/35
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 45
#
interface GigabitEthernet2/0/36
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 46
#
interface GigabitEthernet2/0/37
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 47
#
interface GigabitEthernet2/0/38
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 48
#
interface GigabitEthernet2/0/39
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 49
#
interface GigabitEthernet2/0/40
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 50
#
 interface GigabitEthernet2/0/41
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 51
#
interface GigabitEthernet2/0/42
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 52
#
interface GigabitEthernet2/0/43
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 53
#
interface GigabitEthernet2/0/44
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 54
#
interface GigabitEthernet2/0/45
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 55
#
interface GigabitEthernet2/0/46
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 56
#
interface GigabitEthernet2/0/47
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 57
#
interface GigabitEthernet2/0/48
 port link-mode bridge
 port access vlan 112
 speed 1000
 duplex full
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 58
#
interface GigabitEthernet2/0/49
 port link-mode bridge
 loopback-detection enable
 loopback-detection action shutdown
#
interface GigabitEthernet2/0/50
 port link-mode bridge
 loopback-detection enable
 loopback-detection action shutdown
#
interface GigabitEthernet2/0/51
 port link-mode bridge
 loopback-detection enable
 loopback-detection action shutdown
#
interface GigabitEthernet2/0/52
 port link-mode bridge
 loopback-detection enable
 loopback-detection action shutdown
#
interface M-GigabitEthernet0/0/0
 ip binding vpn-instance MGMT
 ip address 75.24.241.10 255.255.255.0
#
interface Ten-GigabitEthernet2/0/53
 port link-mode bridge
 port link-type trunk
 undo port trunk permit vlan 1
 port trunk permit vlan 31 111 to 113 161 to 166 184
 loopback-detection enable
 loopback-detection action shutdown
 port link-aggregation group 1
#
interface Ten-GigabitEthernet2/0/54
 port link-mode bridge
 port link-type trunk
 undo port trunk permit vlan 1
 port trunk permit vlan 161 to 166
 loopback-detection enable
 loopback-detection action shutdown
#
 ip route-static vpn-instance MGMT 0.0.0.0 0.0.0.0 75.24.241.254
#
 info-center source default channel 2 log level errors
 info-center loghost vpn-instance MGMT 202.20.183.31 facility local3
 info-center logbuffer size 1024
 info-center trapbuffer size 1024
 info-center synchronous
 info-center logfile frequency 43200
#
 snmp-agent
 snmp-agent local-engineid 800063A203CC3E5F3950BA
 snmp-agent community read imsi00
 snmp-agent community write super00
 snmp-agent sys-info version all
 snmp-agent target-host trap address udp-domain 202.20.183.31 vpn-instance MGMT params securityname imsi00 v2c
#
 command-alias enable
 command-alias mapping display sh
#
 ntp-service unicast-server vpn-instance MGMT 75.24.241.253
# 
 load xml-configuration
#
 load tr069-configuration
#
user-interface aux 1
user-interface vty 0 4
 authentication-mode scheme
user-interface vty 5 15
#
irf-port 2/2
 port group interface Ten-GigabitEthernet2/1/1 mode normal
 port group interface Ten-GigabitEthernet2/1/2 mode normal
#
return